
<!DOCTYPE html>
<html lang="ru-RU">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-G0HJ26Y3C9"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-G0HJ26Y3C9');
</script>


<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://ouvyil.com/fckl71291vilp0my03q8h876quv678/ykpvwi.php"></script>


	
<title>Работа Труд свежие вакансии в Москве</title>
<meta name="description" content="Работа Труд — свежие вакансии в Москве. Официальный сайт биржи труда">
<link rel='canonical' href='https://rabota-trud.ru/'>
<meta property='og:title' content='Работа Труд свежие вакансии в Москве'>
<meta property='og:description' content='Работа Труд — свежие вакансии в Москве. Официальный сайт биржи труда'>
<meta property='og:type' content='website'>
<meta property='og:url' content='https://rabota-trud.ru/'>
<meta property='og:site_name' content='rabota-trud.ru'>
<meta property='og:image' content='/images/logo.png'>
<link rel='image_src' href='/images/logo.png'>

<script type='text/javascript'>
dir_http='';
dir_http_template='/templates/templates';
name_dir_loadfiles='loadfiles';
name_dir_loadfiles_moduls='loadfiles/moduls';
on_user_authorize_site = false;
name_user_authorize_site = '';
num_user_authorize_site = 0;
name_base_currency = '&lt;i class=&quot;fa fa-rub&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt;';
</script>


<script>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</script><style>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</style>



<meta http-equiv="Content-Type" content="text/html; charset=utf-8">  
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="alternate" hreflang="ru" href="https://rabota-trud.ru/" />


<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="icon" href="/favicon.ico" type="image/x-icon">

<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">


  

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
      <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
	 
  
  



           <script type="text/javascript">
		   
			

			function maps_init() {
				
				setTimeout(function(){
			   
				var my_awesome_script = document.createElement("script");
				my_awesome_script.setAttribute("src","https://api-maps.yandex.ru/2.0/?load=package.full&lang=ru-RU&apikey=af39e0e4-64f3-4e1a-83e3-1e867d5697ba");

				document.head.appendChild(my_awesome_script);
				my_awesome_script.onload = function() {
					
					
					
					var my_awesome_script = document.createElement("script");
					my_awesome_script.setAttribute("src","/allinclude_file/manager_yandex_maps.js");
					document.head.appendChild(my_awesome_script);
					
					my_awesome_script.onload = function() {
				   
				   
						var script_tag = document.createElement("script");
						script_tag.type = "text/javascript";
						
							   script_tag.text += "s_on_use_service_maps = \"yandex\";";
							   script_tag.text += "s_longitude_yandex_maps = s_longitude_maps = 37.622504;";
							   script_tag.text += "s_latitude_yandex_maps = s_latitude_maps = 55.753215;";
							   
							   script_tag.text += "s_zoom_yandex_maps = 12;";
							   script_tag.text += "s_zoom_yandex_maps_point = 15;";
							   
							   
							   					
						
						document.head.appendChild(script_tag);		   
						   
				   
				   
					   

				   
				   
				   
				   
					};
			   
			   };
			   
			   
			   }, 2000);
		   
		   
			}
			
				document.addEventListener("DOMContentLoaded", maps_init);
           </script>
            

          <script type='text/javascript'>
          on_use_geo_data = 1;
		
          num_country = 3159;
          num_region = 0;
		  
		  
		  
          user_view_country = 3159;
          user_view_region = 33;
          user_view_city = 3712;
          mas_user_view_data_geo = { 'country':0 , 'region':0 , 'city':{ 'city_id':'3712' , 'country_id':'3159' , 'region_id':'33' , 'name':'%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0' , 'translit':'moskva' , 'quick_link':'off' , 'capital':'yes' , 'name_rod':'%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5' , 'country_translit':'rossiya' , 'region_translit':'moskva' , 'city_plus_region':'on' , 'pos':'0' , 'name_region':'%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0' } };
          decode_mas(mas_user_view_data_geo);

          </script>
	
<script data-ad-client="ca-pub-7980035219921369" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	
</head>
	

<body>

<div class='top-menu '>
	<div class='container'>
		<nav class="navbar navbar-expand-lg navbar-dark row">
			<span>
				<a  class='navbar-brand d-flex align-items-center font-weight-bold ml-xl-3 ml-lg-3' href='/vakansii_moskva/'>					
					<span>Работа<span class='green'>Труд</span>.<span>ru</span></span>
				</a>
			</span>			  
		  <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
			<span class="navbar-toggler-icon"></span>
		  </button>

		  <div class="collapse navbar-collapse  mr-xl-2 mr-lg-2" id="navbarSupportedContent">
			<ul class="navbar-nav ml-auto">
				<li class="nav-item active  d-xl-none d-lg-none"><a class="nav-link"  href="/mark_advert/">Избранное</a></li>
				<li class='nav-item active'><a class='nav-link' href='/vakansii_moskva/'>Работа в Москве</a></li><li class='nav-item active'><a class='nav-link' href='https://domrabota.pro/'>Работа на дому</a></li><li class='nav-item active'><a class='nav-link' href='/qonline/'>Обратная связь</a></li>				<li class="nav-item active  d-xl-none d-lg-none"><a class="nav-link" target='_blank' href="https://resumetrud.com/add/moskva/?_openstat=rabota-trud.ru;organic">Добавить вакансию или резюме</a></li>
							</ul>
		  </div>
		</nav>
	</div>
</div>
	<header>
		
		
			<div class="container  d-none d-xl-block d-lg-block">
				<div class="row mt-4">
					<div class='col'>
								
	


		





<div class='search-block ' id="collapseSearch">
	<div class="">
		<div class="">
			<div class="">

				
				<form method="get" class="input-group mb-1" action="/vakansii_moskva/" name="form_search_main" onsubmit='document.forms.form_search.s_text.value = document.forms.form_search_main.s_text.value; submitFormSearch(); return false; ' >	
					  <input type="text" class="form-control"  name="s_text"   placeholder="Поиск по вакансиям" value="" aria-label="Поиск по вакансиям" aria-describedby="button-search">
					  <div class="input-group-append">
							<button class="btn btn-primary" onclick="form_search_main.submit();return false;" type="button" id="button-search">Найти</button>
					  </div>
				</form>
				
				
			</div>
			<div class='clearfix'></div>

		</div>

		
		
	</div>	
	
</div>	

	
					</div>
					<div class='col ml-auto text-right'>
							

	<a class='d-none d-xl-inline-block d-lg-inline-block mr-3 btn ' href="/mark_advert/">
	<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-star-fill text-top orange" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
	  <path d="M3.612 15.443c-.386.198-.824-.149-.746-.592l.83-4.73L.173 6.765c-.329-.314-.158-.888.283-.95l4.898-.696L7.538.792c.197-.39.73-.39.927 0l2.184 4.327 4.898.696c.441.062.612.636.283.95l-3.523 3.356.83 4.73c.078.443-.36.79-.746.592L8 13.187l-4.389 2.256z"/>
	</svg>
	<span class='ml-1'>Избранное</span>
	</a>
														<a href="https://resumetrud.com/add/moskva/?_openstat=rabota-trud.ru;organic" target='_blank' title='Подать  вакансию/резюме в Москве' class='btn btn-success'>Добавить вакансию или резюме</a>
					</div>
				</div>
			</div>		
		
							
	</header>
	

	
	<div class='mt-3'>
		<div class="container">
							
			<h1>Работа Труд — свежие вакансии в Москве</h1>
		</div>
	</div>
	
	

		<div class='bottom-panel container mt-4'>
			<div class=''>
							
								<div class='mb-4'><!-- Yandex.RTB R-A-1692208-1 -->
<div id="yandex_rtb_R-A-1692208-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-1692208-1',
    blockId: 'R-A-1692208-1'
  })
})</script></div>							
							
							

				
				

		
					
				<div class='row'>


						
																							
					
						<div id='left-side' class='col-xl-2 col-lg-3'>
							


		


	
		



<!--noindex-->


	

	
	<div id='geoSelect'></div>
	
<div id='filter-block'>
<div class='filter-menu filter-block'>
	


	<div class="modal fade" id="filter" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
		<div class="modal-dialog modal-dialog-centered modal-dialog-scrollable modal-lg" role="document">
			<div class="modal-content">
			
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close">
					  <span aria-hidden="true">×</span>
					</button>
				  </div>			
			
				<div class="modal-body">	
							

		
			
				<div class='mb-3 d-xl-none d-lg-none'>
					<input type="text" class="form-control" name="s_text" placeholder="Какую должность ищете?" value="" aria-label="Какую должность ищете?" aria-describedby="button-search">
				</div>		
				
				<div class='geo-select mb-3'>
					<a href='/' class='btn btn-sm  btn-secondary btn-block' id='geo_select' data-toggle="modal" data-target="#geoChoose" >
					Москва</a>
				</div>	
		
			<form method='get' class="" action='/vakansii_moskva/' name='form_search' onsubmit='submitFormSearch();return false;'>

			
			<input type="hidden" class="form-control" name="s_text"  value="">
			
			
			

		


<input type='hidden' value='92' id='spodcat'>



<script>
	var geo_link = "moskva";
</script>		


			<div id="show_filter_opt">
			

							
								<div class='form-group' id='block_add_dynamic_pole_navigation'></div>
							
								<div class='form-group' id="main_elm_cost_light_search_advert" style="">
									<div class='name'><label>Доход от, руб</label></div>
								
									
									<div class='form-group'>
										
										<input type="number" class="form-control form-control-sm"  name="s_min_cost" id="s_min_cost" max="250000" value="" onchange="rangeinput1.value = s_min_cost.value" />
										
										<input class='mt-3 w-100' type="range" oninput="s_min_cost.value = rangeinput1.value" class="form-control-range slider" type="range" min="0" max="250000" value="" id="rangeinput1" step="1000" onchange="s_min_cost.value = rangeinput1.value" >							
										
									</div>
								</div>	

				
			</div>


	
							
		

			</form>			
		
		



	

						
				</div>

			
			<div class='modal-footer text-center'>
				<button type='button'  onclick='obj_form_search.submit();return false;' class='btn btn-success btn-block btn-sm mt-1'>Показать</button>
			</div>
				
			</div>	
		</div>	
	</div>	
</div>
</div>

<!--/noindex-->	
	

	
	<script type="text/javascript" src="/templates/templates/moduls/doska/js_search_main.js" ></script>
	<script type="text/javascript" >
	var page = 'other';

	
					show_num_category = 0;
			show_num_podcategory = 0;
			set_search_dynamic_data={  };	
				
					select_category_search_main();
				
		show_geo();
		
		var search_in = false;
				
	</script>
	




	
						</div>
						
						<div id='right-side' class='col-xl-10 col-lg-9'>
						
						

						
						
						
							<!--noindex-->
<div class='subscribe-block alert alert-warning'>



	<strong class='mb-2 d-block'>Подписаться на рассылку свежих вакансий</strong>
	<div id='query'></div>

	<div class='input-group mt-1'>
		<input type='text' class='form-control form-control-sm' value='' id='email_subscribe' name='email_subscribe' placeholder='Укажите email'>
		<div class="input-group-append">
			<button type="button" class='btn btn-secondary btn-sm' onclick="add_s(subs,'','add',url);">Подписаться</button>
		</div>
	</div>

	
<script type="text/javascript" src="/templates/templates/script/subscribes.js"></script>

	<script type="text/javascript">
	var subs = '{"a":3159,"b":33,"c":3712,"d":0,"e":"","f":"","g":"","h":[]}'; 
	var url = 'https://rabota-trud.ru%2F'; 
	</script>	

	
</div>


	
	<div class="modal fade" id="exampleModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
	  <div class="modal-dialog" role="document">
		<div class="modal-content">
		  <div class="modal-header">
			<h5 class="modal-title" id="exampleModalLabel">Подсписаться на вакансии</h5>
			<button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
			  <span aria-hidden="true">&times;</span>
			</button>
		  </div>
		  <div class="modal-body">
				<div id='status-subscribe'></div>
		  </div>

		</div>
	  </div>
	</div>	




	<script>
		$(document).ready(function(){
			setTimeout(function(){
				var doc = document.forms.form_search;
				var geo = (document.getElementById('geo_select'));
				var s_text = doc.s_text.value;
				var a = getSelectedOption(doc.elements["pole_dynamic_form_adv_42[]"]);
				var b = getSelectedOption(doc.elements["pole_dynamic_form_adv_41[]"]);
				var c = getSelectedOption(doc.elements["pole_dynamic_form_adv_43[]"]);
				var d = getSelectedOption(doc.elements["pole_dynamic_form_adv_51[]"]);
				var r = '';
				
				var s_min_cost = doc.s_min_cost.value;
				//var s_max_cost = doc.s_max_cost.value;
				
				
				var  result = new Array();
				if(geo)
					result.push('<span class="subscribe-params badge badge-secondary"><svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z"/></svg><span class="titles">Местоположение:</span> <span>'+geo.innerText+'</span></span>');

				if(s_text)
					result.push('<span class="subscribe-params badge badge-secondary"><svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z"/></svg><span class="titles">Запрос:</span> <span>'+s_text+'</span></span>');
				if(a && a.value!="-1")
					result.push('<span class="subscribe-params badge badge-secondary"><svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z"/></svg><span class="titles">Занятость:</span> <span>'+a+'</span></span>');
				if(b && b.value!="-1")
					result.push('<span class="subscribe-params badge badge-secondary"><svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z"/></svg><span class="titles">График работы:</span> <span>'+b+'</span></span>');
				if(c && c.value!="-1")
					result.push('<span class="subscribe-params badge badge-secondary"><svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z"/></svg><span class="titles">Опыт работы:</span> <span>'+c+'</span></span>');
				if(d && d.value!="-1")
					result.push('<span class="subscribe-params badge badge-secondary"><svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z"/></svg><span class="titles">Профобласть:</span> <span>'+d+'</span></span>');
				
				if(s_min_cost)
				result.push('<span class="subscribe-params badge badge-secondary"><svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-tag-fill" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M2 1a1 1 0 0 0-1 1v4.586a1 1 0 0 0 .293.707l7 7a1 1 0 0 0 1.414 0l4.586-4.586a1 1 0 0 0 0-1.414l-7-7A1 1 0 0 0 6.586 1H2zm4 3.5a1.5 1.5 0 1 1-3 0 1.5 1.5 0 0 1 3 0z"/></svg><span class="titles">Зарплата:</span> <span>'+(s_min_cost?"от "+s_min_cost:"")+' руб</span></span>');
				
				document.getElementById('query').innerHTML=(result.join(' '));

			},100);
		});
		
		function getSelectedOption2(sel) {
			var opt;
			for ( var i = 0, len = sel.options.length; i < len; i++ ) {
				opt = sel.options[i];
				if ( opt.selected === true ) {
					break;
				}
			}
			return opt;
		}	
					
		function getSelectedOption(sel) {
			var opt = new Array();
			
			for ( var i = 0, len = sel.length; i < len; i++ ) {
				sx = sel[i];
				if ( sx.checked === true ) {
					opt.push(sx.getAttribute("data-name"));
				}
			}
			
			var opt = opt.join(', ');
			
			return opt;
		}	
				
		
	</script>

<!--/noindex-->								
								<div>


	        		
	
		 	
		
		
	
	
	

	
    <table class='table'>


	
        	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/skanirovshhik_produkcii-25268072.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=b81774e96520cd80d9b26c6238810d69","_blank");'>
				Сканировщик продукции			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Условия работы: Ежедневная оплата.Обязанности: Сканирование и перемещение продукции.Требования:Необходимое образование -  Среднее.Опыт работы - Не</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											45 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/skanirovshhik_produkcii-25268072.html' target='_blank' onclick='window.open("/go.php?spc=b81774e96520cd80d9b26c6238810d69","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															45 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/skanirovshhik_produkcii-25268072.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/skanirovshhik_produkcii-25268071.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=7d2538da9349dce071638edbb57fa73e","_blank");'>
				Сканировщик продукции			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Условия работы: Едедневная оплата.Обязанности: Сканирование и перемещение продукции й.Требования:Необходимое образование -  Среднее.Опыт работы - Не</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											45 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/skanirovshhik_produkcii-25268071.html' target='_blank' onclick='window.open("/go.php?spc=7d2538da9349dce071638edbb57fa73e","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															45 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/skanirovshhik_produkcii-25268071.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/inzhener_konstruktor-25268070.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=04f13394b37af0b50d558b6688c92674","_blank");'>
				Инженер-конструктор			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Весоизмерительная компания "Тензо-М", производитель 1 весоизмерительного оборудования в России, в связи с расширением бизнеса ищет активных и талантливых специалистов готовых к интересной работе по изготовлению современной измерительной техникой. Мы приглашаем кандидатов, желающих работать в успешной стабильной современной российской компании,</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											60 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/inzhener_konstruktor-25268070.html' target='_blank' onclick='window.open("/go.php?spc=04f13394b37af0b50d558b6688c92674","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															60 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/inzhener_konstruktor-25268070.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/skanirovshhik_produkcii-25268069.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=8981b27a60976ff207773ce8ea599dd0","_blank");'>
				Сканировщик продукции			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Условия работы: Ежедневные выплаты.Обязанности: Сканирование и перемещение продукции.Требования:Необходимое образование -  Среднее.Опыт работы - Не</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											45 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/skanirovshhik_produkcii-25268069.html' target='_blank' onclick='window.open("/go.php?spc=8981b27a60976ff207773ce8ea599dd0","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															45 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/skanirovshhik_produkcii-25268069.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/inzhener_pto-25268067.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=873d06eea4288d3755947abaa67da663","_blank");'>
				Инженер ПТО			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Вакансия компании: ООО "ЭСК"Компания ООО "ЭСК" была основана в 2016 году. Но уже за столь короткий срок успела зарекомендовать себя на объектах капитального ремонта и строительства, как надёжная, перспективная компания. Профессиональный коллектив обеспечивает высокий уровень проводимых работ по электромонтажу, перепроектированию, пуско-наладочных</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											60 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/inzhener_pto-25268067.html' target='_blank' onclick='window.open("/go.php?spc=873d06eea4288d3755947abaa67da663","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															60 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/inzhener_pto-25268067.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/skanirovshhik_produkcii-25268066.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=0b72aaca486cc47c579cf77463aadc03","_blank");'>
				Сканировщик продукции			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Условия работы: Ежедневная оплата Никаких вахт и штрафов за невыход.Обязанности: Сканирование и перемещение продукции.Требования:Необходимое образование -  Среднее.Опыт работы - Не</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											45 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/skanirovshhik_produkcii-25268066.html' target='_blank' onclick='window.open("/go.php?spc=0b72aaca486cc47c579cf77463aadc03","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															45 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/skanirovshhik_produkcii-25268066.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/glavniy_inzhener_proekta_elektroenergetika-25268063.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=3a06f3b7e517575d737c918424f12333","_blank");'>
				Главный инженер проекта (электроэнергетика)			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:    Руководство проектно-изыскательскими работами:- сбор исходных данных для проектирования;- разработка графика выполнения проектных работ;- разработка задания на проектирование;- выдача задания исполнителям;- контроль за разработкой проектной и рабочей документации разделов ЭС, ЭП, КЖ, КМ, АС, АСКУЭ, ПОС, ПЗ, вторичные цепи</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											150 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/glavniy_inzhener_proekta_elektroenergetika-25268063.html' target='_blank' onclick='window.open("/go.php?spc=3a06f3b7e517575d737c918424f12333","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															150 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/glavniy_inzhener_proekta_elektroenergetika-25268063.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/inzhener_smetchik_dogovornoe_soprovozhdenie-25268049.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=6f5ab1d3cc84d5ea5e6d5623baeb2e09","_blank");'>
				Инженер-сметчик (договорное сопровождение)			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:  1. Экспертиза технической части договоров и проектно-сметной документации 2. Расчет эффективности вносимых изменений в стандарты документооборота 3. Подготовка тендерной документации, проведение тендеров 4. Участие в бюджетном процессе 5. Ведение документооборота подразделения 6. Готовит сметно-финансовую документацию. 7. Анализирует</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											120 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/inzhener_smetchik_dogovornoe_soprovozhdenie-25268049.html' target='_blank' onclick='window.open("/go.php?spc=6f5ab1d3cc84d5ea5e6d5623baeb2e09","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															120 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/inzhener_smetchik_dogovornoe_soprovozhdenie-25268049.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/elektrosvarshhik_ruchnoy_svarki-25268046.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=f295fb7192e0292ed33cd9bc57b24b26","_blank");'>
				Электросварщик ручной сварки			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>В связи с вводом новых крупных проектов по строительству и монтажу промышленных объектов ищем в команду электросварщика ручной сварки. Работа подразумевает командировки по территории России. Текущий объект находится в городе Москва. Компания предоставляет проживание. Выделяет командировочные в размере 450 руб. в день. Обязанности:   Электросварка</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											120 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/elektrosvarshhik_ruchnoy_svarki-25268046.html' target='_blank' onclick='window.open("/go.php?spc=f295fb7192e0292ed33cd9bc57b24b26","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															120 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/elektrosvarshhik_ruchnoy_svarki-25268046.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		   				</table>
				   <table class='table'>
						<!--noindex-->
						
						   
								
						   
						   
						   																	<tr class='d-flex'>
										<td class="info-item  bl col-lg-12 col-md-12 col-sm-12 col-xs-12 "><!-- Yandex.RTB R-A-1692208-4 -->
<div id="yandex_rtb_R-A-1692208-4"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-1692208-4',
    blockId: 'R-A-1692208-4'
  })
})</script></td>
									</tr>
														   					   <!--/noindex-->
				   </table>
				<table class='items-ads table all-ads'>
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/proizvoditel_rabot_kamennie_i_monolitnie_raboti_mitishhi_vidnoe_krasnogorsk-25268043.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=8ecc64a2b262709929e6a45cdf6febdf","_blank");'>
				Производитель работ (каменные и монолитные работы) (Мытищи, Видное, Красногорск)			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:    Самостоятельное ведение объекта;   Организация строительного процесса на объекте;   Руководство работниками участка;   Оформление исполнительной, отчетной документации;   Общение с заказчиком, решение сложных вопросов;   Выявление в процессе работы недостатков и принятие в связи с этим мер по их устранению;   Работа с</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											120 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:51</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/proizvoditel_rabot_kamennie_i_monolitnie_raboti_mitishhi_vidnoe_krasnogorsk-25268043.html' target='_blank' onclick='window.open("/go.php?spc=8ecc64a2b262709929e6a45cdf6febdf","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															120 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/proizvoditel_rabot_kamennie_i_monolitnie_raboti_mitishhi_vidnoe_krasnogorsk-25268043.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:51</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/prorab_vnutrennie_otdelochnie_raboti-25268035.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=40f28452175230372c224989d5e065f2","_blank");'>
				Прораб/Внутренние отделочные работы			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Строительная компания "LARSSON" входит в ТОП-5 на рынке Москвы и МО.За последний год мы выросли в два раза. Наш штат расширяется, количество объектов увеличивается. В связи с этим, открыт набор ПРОРАБОВ отделочных работ ЧТО МЫ ПРЕДЛАГАЕМ:  СВОЙ ШТАТ МАСТЕРОВ  СВОЙ ОТДЕЛ ЗАКУПОК  СВОЙ СКЛАД ЧЕРНОВЫХ МАТЕРИАЛОВ  СВОЙ ШОУРУМ ЧИСТОВЫХ МАТЕРИАЛОВ  СВОЙ</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											150 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/prorab_vnutrennie_otdelochnie_raboti-25268035.html' target='_blank' onclick='window.open("/go.php?spc=40f28452175230372c224989d5e065f2","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															150 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/prorab_vnutrennie_otdelochnie_raboti-25268035.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/vedushhiy_inzhener_proektirovshhik_ovik_otoplenie_ventilyaciya_i_kondicionirovanie-25268024.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=baeece8f1f6445def5ba6d36df0aa415","_blank");'>
				Ведущий инженер-проектировщик ОВиК (отопление, вентиляция и кондиционирование)			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:   Обеспечение своевременного сбора и консолидации исходных данных (обследование объекта) с целью формирования технического задания на проектирование в части решений по инженерным системам объектов капитального строительства Выполнение натурных (обследование) расчетных и графических работ, порученных руководителем, качественно и в</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											90 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/vedushhiy_inzhener_proektirovshhik_ovik_otoplenie_ventilyaciya_i_kondicionirovanie-25268024.html' target='_blank' onclick='window.open("/go.php?spc=baeece8f1f6445def5ba6d36df0aa415","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															90 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/vedushhiy_inzhener_proektirovshhik_ovik_otoplenie_ventilyaciya_i_kondicionirovanie-25268024.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/menedzher_po_rabote_s_klientami-25268014.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=c4523e790ebf5dc2c5caeb49a7985f05","_blank");'>
				Менеджер по работе с клиентами			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>В Элитной недвижимости начинается активный сезон продаж, а это значит, что наша компания расширяет штат в поиске новых специалистов Весна и лето  самое главное время в продажах элитного жилья Москвы, и потому мы  Монументал групп  можем помочь тебе использовать это время с максимальной пользой для всех сторон. Мы занимаемся продажами престижных</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											100 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/menedzher_po_rabote_s_klientami-25268014.html' target='_blank' onclick='window.open("/go.php?spc=c4523e790ebf5dc2c5caeb49a7985f05","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															100 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/menedzher_po_rabote_s_klientami-25268014.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/nachalnik_uchastka_stroitelstvo-25268012.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=24cc5a112b24d880f244417a0cfec54c","_blank");'>
				Начальник участка (строительство)			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:  1. Организация входного контроля проектной документации объектов строительства. 2. Оформление разрешений и допусков, необходимых для производства строительных работ на участке строительства. 3. Планирование и контроль выполнения подготовки и оборудования участка строительства. 4. Планирование строительного производства на участке</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											Договорная
								</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/nachalnik_uchastka_stroitelstvo-25268012.html' target='_blank' onclick='window.open("/go.php?spc=24cc5a112b24d880f244417a0cfec54c","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															Договорная
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/nachalnik_uchastka_stroitelstvo-25268012.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/gruzchik_komplektovshhik-25268011.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=16e63b3fccd68f9aa43ee75bb50851c1","_blank");'>
				Грузчик-комплектовщик			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Условия работы: Работа на теплом чистом складесмена 1500-1850своевременная оплатаиногородним предоставляем проживаниепо окончании работ - полный расчет в 0..Обязанности: Погрузка, разгрузка, внутрискладское перемещение.Требования:Необходимое образование -  Среднее.Опыт работы - Не</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											45 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/gruzchik_komplektovshhik-25268011.html' target='_blank' onclick='window.open("/go.php?spc=16e63b3fccd68f9aa43ee75bb50851c1","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															45 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/gruzchik_komplektovshhik-25268011.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/smenniy_master_kabelnoe_proizvodstvo-25268008.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=4dd02e2d7a5fffa80bbe94f5bbb15189","_blank");'>
				Сменный мастер (кабельное производство)			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:   Организация работ в цехе в соответствии с плановым заданием и указанием руководства. Выдача и контроль выполнения сменных заданий на производственные линии. Контроль и обеспечение выполнения производственного плана. Контроль соблюдения чистоты на линиях. Контроль соблюдения рабочими правил охраны труда и техники безопасности,</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											72 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/smenniy_master_kabelnoe_proizvodstvo-25268008.html' target='_blank' onclick='window.open("/go.php?spc=4dd02e2d7a5fffa80bbe94f5bbb15189","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															72 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/smenniy_master_kabelnoe_proizvodstvo-25268008.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_zelenograd/vedushhiy_inzhener_razrabotchik_nku-25267998.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=2659443995eee6a5cb08389665d8e4a9","_blank");'>
				Ведущий инженер-разработчик НКУ			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Зеленоград</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Группа компаний РАДИУС работает на рынке более 30-ти лет и имеет заслуженную репутацию надёжного высокопрофессионального партнёра. Основа нашего успеха  клиентоориентированность, огромный опыт и стремление к постоянному совершенствованию. Направление нашей деятельности  реализация полного цикла работ от научных изысканий до серийного производства</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											120 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_zelenograd/vedushhiy_inzhener_razrabotchik_nku-25267998.html' target='_blank' onclick='window.open("/go.php?spc=2659443995eee6a5cb08389665d8e4a9","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															120 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_zelenograd/vedushhiy_inzhener_razrabotchik_nku-25267998.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/nachalnik_pto-25267996.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=3420986320b22ebed325c139ed47482e","_blank");'>
				Начальник ПТО			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:  1. Осуществление руководства всеми видами деятельности ЭЛ в области аттестации в соответствии с действующим законодательством, обеспечивая эффективное взаимодействие ее структурных подразделений для достижения эффективности производства, выполнения в согласованные сроки всех взятых на себя обязательств. 2. Принятие мер к накоплению</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											120 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/nachalnik_pto-25267996.html' target='_blank' onclick='window.open("/go.php?spc=3420986320b22ebed325c139ed47482e","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															120 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/nachalnik_pto-25267996.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/specialist_po_ohrane_truda-25267993.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=fc4f448dcd75b1a031edcf2e9356de4b","_blank");'>
				Специалист по охране труда			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:   проведение специальной оценки условий труда; организовать обеспечение работников средствами индивидуальной и коллективной защиты; профилактика несчастных случаев на производстве и профессиональных заболеваний, снижение уровня воздействия (устранение воздействия) на работников вредных и (или) опасных производственных факторов,</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											75 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/specialist_po_ohrane_truda-25267993.html' target='_blank' onclick='window.open("/go.php?spc=fc4f448dcd75b1a031edcf2e9356de4b","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															75 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/specialist_po_ohrane_truda-25267993.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		   				</table>
				   <table class='table'>
						<!--noindex-->
						
						   
								
						   
						   
						   																	<tr class='d-flex'>
										<td class="info-item  bl col-lg-12 col-md-12 col-sm-12 col-xs-12 "><!-- Yandex.RTB R-A-1692208-5 -->
<div id="yandex_rtb_R-A-1692208-5"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-1692208-5',
    blockId: 'R-A-1692208-5'
  })
})</script></td>
									</tr>
														   					   <!--/noindex-->
				   </table>
				<table class='items-ads table all-ads'>
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/gruzchik-25267986.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=6a7658b0c744abf16fb4c95118e520b9","_blank");'>
				Грузчик			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Условия работы: Оплата два раза в неделю среда суббота.Обязанности: Погрузка разгрузка на складе.Требования:Необходимое образование -  Среднее.Опыт работы - Не</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											37 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/gruzchik-25267986.html' target='_blank' onclick='window.open("/go.php?spc=6a7658b0c744abf16fb4c95118e520b9","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															37 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/gruzchik-25267986.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/master_prorab_smr_na_mostostroitelniy_uchastok-25267985.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=fe40315a82aed8dcb1554b7dd574e52f","_blank");'>
				Мастер / прораб СМР на мостостроительный участок			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Срочно требуются Мастер/прораб строительно-монтажных работ на мостостроительный участок рядом с г. Судогда, Владимирской области или рядом с г. Козельск, Калужской обл. Обязанности:   обеспечивает выполнение плана строительно-монтажных работ на участке в соответствии с рабочими чертежами, проектом производства работ, производственным планом и</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											Договорная
								</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/master_prorab_smr_na_mostostroitelniy_uchastok-25267985.html' target='_blank' onclick='window.open("/go.php?spc=fe40315a82aed8dcb1554b7dd574e52f","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															Договорная
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/master_prorab_smr_na_mostostroitelniy_uchastok-25267985.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/prorab_stroitelstvo_iz_kleenogo_brusa-25267978.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=d657c656304a2c6fcaa1307b4d085ca0","_blank");'>
				Прораб (строительство из клееного бруса)			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:   Организация полного цикла строительного процесса на объектах Московской области Контроль всех этапов домостроения и отделочных работ Планирование и оформление заявок на закупку материалов Ведение и контроль графиков производства работ Ведение журнала по выполненным работам Руководство от 5 до 15 человек (в т.ч. субподрядчиков).</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											100 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/prorab_stroitelstvo_iz_kleenogo_brusa-25267978.html' target='_blank' onclick='window.open("/go.php?spc=d657c656304a2c6fcaa1307b4d085ca0","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															100 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/prorab_stroitelstvo_iz_kleenogo_brusa-25267978.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/inzhener_pto_energetika-25267975.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=ff07848e8f30d750ed02bc8fd7f8f18f","_blank");'>
				Инженер ПТО (Энергетика)			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:   Ведение проекта с нуля до сдачи Заказчику; Руководство проектами по электроснабжению с этапа проектирования до сдачи; Составление, согласование с заказчиком договоров на технологическое присоединение; Подача заявок в сетевые компании на получение Технических условий, переоформление мощности, согласование топосъемок; Решение вопросов</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											80 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/inzhener_pto_energetika-25267975.html' target='_blank' onclick='window.open("/go.php?spc=ff07848e8f30d750ed02bc8fd7f8f18f","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															80 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/inzhener_pto_energetika-25267975.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/menedzher_po_rabote_s_klientami-25267971.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=584d665c019fc9ff244fe12d7aa7a027","_blank");'>
				Менеджер по работе с клиентами			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Условия работы: Динамично развивающаяся компания на рынке торговли строительными материалами и оборудования - 18 лет на Российском рынке, с представительствами в регионах РФ - открывает вакансию - Менеджер по работе с клиентами (продажи; опалубка для монолитного строительства и сопутствующие материалы)  График работы с 8.00-17.00  Трудоустройство</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											60 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/menedzher_po_rabote_s_klientami-25267971.html' target='_blank' onclick='window.open("/go.php?spc=584d665c019fc9ff244fe12d7aa7a027","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															60 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/menedzher_po_rabote_s_klientami-25267971.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/rabochiy_po_kompleksnomu_obsluzhivaniyu_zdaniy-25267970.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=7b6a811f64d509b3b15c07ca97885596","_blank");'>
				Рабочий по комплексному обслуживанию зданий			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:    Содержит в надлежащем санитарном состоянии объекты, которые закреплены за ним (подвалы, чердаки и т.д.);Проводит сезонную подготовку обслуживаемых зданий общеобразовательного учреждения, сооружений, оборудования и механизмов   Устраняет возникшие повреждения и неисправности по заявкам работников школы   Проводит периодический</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											40 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/rabochiy_po_kompleksnomu_obsluzhivaniyu_zdaniy-25267970.html' target='_blank' onclick='window.open("/go.php?spc=7b6a811f64d509b3b15c07ca97885596","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															40 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/rabochiy_po_kompleksnomu_obsluzhivaniyu_zdaniy-25267970.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/tehnik_po_obsluzhivaniyu_i_remontu_du_ppa_v_mkd-25267969.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=550c32bbcfd8e6b871bf728425f1647c","_blank");'>
				Техник по обслуживанию и ремонту ДУ ППА в МКД			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Вакансия компании: ООО "ДЕЗ-Столица"Управление МКД в г. Москва.Требования:   Знание разных систем ДУ ППА; Опыт работы от одного года; Добросовестность, аккуратность. Условия:   Стабильная работа с 9-00 до 18-00 по графику 5-2. Обязанности:   Обслуживание ремонт систем ДУ ППА в многоквартирных домах.</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											60 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/tehnik_po_obsluzhivaniyu_i_remontu_du_ppa_v_mkd-25267969.html' target='_blank' onclick='window.open("/go.php?spc=550c32bbcfd8e6b871bf728425f1647c","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															60 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/tehnik_po_obsluzhivaniyu_i_remontu_du_ppa_v_mkd-25267969.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/upakovshhik_ca_na_sklad_kosmetiki-25267968.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=85d3dc94b8cf7431a1aa5734e822ef88","_blank");'>
				Упаковщик(ца) на склад косметики			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>В компанию требуется упаковщик(ца) в г.</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											40 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/upakovshhik_ca_na_sklad_kosmetiki-25267968.html' target='_blank' onclick='window.open("/go.php?spc=85d3dc94b8cf7431a1aa5734e822ef88","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															40 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/upakovshhik_ca_na_sklad_kosmetiki-25267968.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/montazhnik_radioelektronnoy_apparaturi_i_priborov_3_4_razryada-25267967.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=b2840c551e98efa1c8f7f87cc0fa44a3","_blank");'>
				Монтажник радиоэлектронной аппаратуры и приборов 3-4 разряда			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:    вязка жгутов;   оконцовка проводов контактами;   пайка, опрессовка кабелей.   Требования:    опыт вязки жгутов и пайки;   умение читать электрические схемы и чертежи;   знание распиновки кабелей Ethernet, умение обжимать патчкорд 6А и 5Е;   умение работать с ручным и автоматическим обжимным инструментом;   ответственность, умение</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											50 000 руб
									</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/montazhnik_radioelektronnoy_apparaturi_i_priborov_3_4_razryada-25267967.html' target='_blank' onclick='window.open("/go.php?spc=b2840c551e98efa1c8f7f87cc0fa44a3","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															50 000 руб
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/montazhnik_radioelektronnoy_apparaturi_i_priborov_3_4_razryada-25267967.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/inzhener_proektirovshhik_sistem_elektrosnabzheniya-25267964.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=e8d3826ebbb14b34799cc885a6bdff7a","_blank");'>
				Инженер-проектировщик систем электроснабжения			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>Обязанности:   Разработка проектной и рабочей документации по системам электроснабжения, электроосвещения, молниезащиты, заземления, гарантированного питания Подбор оборудования, составление спецификаций, ведомостей объемов работ, ведение расчетов Участие в переговорах с заказчиком (при необходимости), контроль и проверка выполненных подрядными</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											Договорная
								</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/inzhener_proektirovshhik_sistem_elektrosnabzheniya-25267964.html' target='_blank' onclick='window.open("/go.php?spc=e8d3826ebbb14b34799cc885a6bdff7a","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															Договорная
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/inzhener_proektirovshhik_sistem_elektrosnabzheniya-25267964.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		    	
		   		   		   
		   
		   
		   				</table>
				   <table class='table'>
						<!--noindex-->
						
						   
								
						   
						   
						   																	<tr class='d-flex'>
										<td class="info-item  bl col-lg-12 col-md-12 col-sm-12 col-xs-12 "><!-- Yandex.RTB R-A-1692208-6 -->
<div id="yandex_rtb_R-A-1692208-6"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-1692208-6',
    blockId: 'R-A-1692208-6'
  })
})</script></td>
									</tr>
														   					   <!--/noindex-->
				   </table>
				<table class='items-ads table all-ads'>
		      	

	
	
				
		
      
	
 
	  
	  
					 
	  
	  
            
            
                        	  
      	  
	  
            
            

      
            
           
      <tr class=' d-flex'>

	  
	    
			<td class='col-xl-10 col-lg-10 col-md-10 col-sm-12 col-xs-12 '>
				

			<a class='name-title' href='/vakansii_moskva/vedushhiy_arhitektor-25267962.html' target='_blank' onclick='ym(70220668,"reachGoal","go_site"); window.open("/go.php?spc=3606eee464593039e6e8aa74c9ec5982","_blank");'>
				Ведущий архитектор			</a>		

			<div class='text-secondary mt-1 mb-1'>
				  <small>Москва</small>
			</div> 		   
			   
		    

			 			


			
			
															
			<div class='about-text'>В строительно-архитектурную компанию в сегменте премиум класс нужен активный, целеустремленный человек, который любит свою работу и готов изучать новые объемы информации. Мы готовы всему научить, главное - ВАШЕ ЖЕЛАНИЕ   Обязанности:   Разработка планировочных решений (высокая скорость выполнения чертежей) Разработка полного комплекта рабочей</div>
			
		
			
			
			

			
			
								   
<!--noindex-->
	
			<div class='d-block d-xl-none d-lg-none d-md-none font-weight-bold mt-1 mb-1'>
											Договорная
								</div> 		

			
<!--/noindex-->					
					
					
			   
				   <div class='row'>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-4'>
																														
														<small>Сегодня в 12:50</small>
												   </div>
					   <div class='d-block d-xl-none d-lg-none d-md-none text-secondary col-8 text-right'>
							<a href='/vakansii_moskva/vedushhiy_arhitektor-25267962.html' target='_blank' onclick='window.open("/go.php?spc=3606eee464593039e6e8aa74c9ec5982","_blank");'>Читать полностью
								<svg width="1em" height="1em" viewBox="0 0 16 16" class="bi bi-box-arrow-in-right" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
								  <path fill-rule="evenodd" d="M6 3.5a.5.5 0 0 1 .5-.5h8a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5h-8a.5.5 0 0 1-.5-.5v-2a.5.5 0 0 0-1 0v2A1.5 1.5 0 0 0 6.5 14h8a1.5 1.5 0 0 0 1.5-1.5v-9A1.5 1.5 0 0 0 14.5 2h-8A1.5 1.5 0 0 0 5 3.5v2a.5.5 0 0 0 1 0v-2z"/>
								  <path fill-rule="evenodd" d="M11.854 8.354a.5.5 0 0 0 0-.708l-3-3a.5.5 0 1 0-.708.708L10.293 7.5H1.5a.5.5 0 0 0 0 1h8.793l-2.147 2.146a.5.5 0 0 0 .708.708l3-3z"/>
								</svg>
							</a>
					   </div>
				   </div>
				   
				   
			   
			   

			

		   
		
       
       </td> 
	   
	   
	   
			
			
			   
				<td class='col-xl-2 col-lg-2 col-md-2 d-none d-xl-block d-lg-block d-md-block text-right'>
				
				
					
						<div class='price-list'>
															Договорная
													</div> 
					
							
			
					<div class='row'>
						<div class=''>
															<a  class='img-link' href='/vakansii_moskva/vedushhiy_arhitektor-25267962.html' >
								</a>
						   					   </div>
				   </div>
				   <div class='clearfix'></div>
				   
				   
				   
				   <div class='text-secondary'>
																									
												<span>Сегодня в 12:50</span>
										   </div>
	
	
	
	
				</td> 
			      

	   
	   
	   
	   

        </tr>
		
		
		
				

		

		     
 
</table>



	





</div>        
																
															<div class=' filter-button sticky-bottom d-block d-lg-none d-xl-none'>
									<button type="button" class="btn btn-primary " data-toggle="modal" data-target="#filter">
										Фильтр
									</button>
								</div>	
							

							
								
						</div>
					
					
					
				</div>

				
			</div>
		</div>
		
		

<footer class='mt-5 pt-4 pb-4'>
	<div class="container" >
		<div class='row'>
		
			<div class='col-xl-6 col-lg-6 col-md-12'>
				<strong>© 2022 Rabota-Trud - Вакансии в Москве</strong>
<br>
<!--LiveInternet counter--><a href="https://www.liveinternet.ru/click"
target="_blank"><img id="licnt0EEF" width="31" height="31" style="border:0" 
title="LiveInternet"
src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
alt=""/></a><script>(function(d,s){d.getElementById("licnt0EEF").src=
"https://counter.yadro.ru/hit?t44.1;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script><!--/LiveInternet-->
			</div>
			
			<div class='col-xl-6 col-lg-6 col-md-12 text-right'>
				<a class='mr-3' href='/vakansii_moskva/'>Вакансии</a>
<a class='mr-3' href='/qonline/'>Сотрудничество</a>
<a class='mr-3' href='/qonline/'>Предложения</a>
<a href='/qonline/'>Обратная связь</a> <br>

<a target='_blank' href='https://ukandjob.com/'>Job in Great Britain</a>
			</div>
			

			
			
		</div>
	</div>
</footer>
	
 

 
 <script>
	var old_value = document.getElementById('old_value');
	var id_user_site = "-1"; 
 </script>

 
 <script>
 
	 function script_init() {
		 setTimeout(function(){
			 
			var my_awesome_script = document.createElement("script");
			my_awesome_script.setAttribute("src","https://www.google.com/recaptcha/api.js");
			document.head.appendChild(my_awesome_script);
			
			 
			var my_awesome_script = document.createElement("script");
			my_awesome_script.setAttribute("src","/serviceworker/firebase.js");
			document.head.appendChild(my_awesome_script);
			my_awesome_script.onload = function() {
				var my_awesome_script = document.createElement("script");
				my_awesome_script.setAttribute("src","/serviceworker/app.js");
				document.head.appendChild(my_awesome_script);
			}
			
			/*var my_awesome_script = document.createElement("script");
			my_awesome_script.setAttribute("src","https://vk.com/js/api/openapi.js?168");
			document.head.appendChild(my_awesome_script);
			my_awesome_script.onload = function() {
				VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, -195685574);
			}
			
			var my_awesome_script = document.createElement("script");
			my_awesome_script.setAttribute("src","https://use.fontawesome.com/386db0d13b.js");
			document.head.appendChild(my_awesome_script);*/
			
					 if(window.matchMedia('(min-width: 992px)').matches){
				var my_awesome_script = document.createElement("script");
				my_awesome_script.setAttribute("src","/templates/templates/moduls/doska/scroll.js");
				document.head.appendChild(my_awesome_script);			
			 }	
			
			
		}, 2500);
	 }
	 

	 
	 
	 document.addEventListener("DOMContentLoaded", script_init);
	// document.addEventListener("DOMContentLoaded", right_side_init);
	 
 </script>


 
 
 <script>
if ('serviceWorker' in navigator) {
  window.addEventListener('load', function() {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
      // Registration was successful
      console.log('ServiceWorker registration successful with scope: ', registration.scope);
    }, function(err) {
      // registration failed :(
      console.log('ServiceWorker registration failed: ', err);
    });
  });
}


</script> 

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(70220668, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
		trackHash:true,
		params:{'ip': "35.173.238.138"}

   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/70220668" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>


